Para Android escompatible con

  • Android OS 4.0.3 – 9

Características no compatibles actualmente

  • OS 8: Llamada Espía, Interceptación de Llamadas, Comandos Remotos por SMS
  • OS 9: Llamada Espía, Interceptación de Llamadas, SMS Falso, Comandos Remotos por SMS, Notificaciones de Llamadas y Cambio de Tarjeta Sim, RemVideo, RemCam, Grabación de Ambientes y Grabación de Llamadas en determinados dispositivos — para conocer más, habla con nuestro chat en vivo.
  • La Interceptación de Llamadas no está disponible en redes CDMA

Para comprobar la versión del Android sigue estos pasos

  1. Vaya a Configuración.
  2. Dependiendo de tu teléfono, haz clic en la opción ‘Acerca del teléfono’, ‘Sistema’, o ‘Información del Software’.
  3. Se mostrará la versión del Android.
Si no puedes encontrar tu número de versión, comúnicate con nuestro chat en vivo.

Para iPhone es compatible con

  • – todas las versiones hasta 9.1
  • – iOS 9.2 – 11.4.1 es compatible sólo en modo tethered.
¿Qué es el modo Tethered?
Si es instalado en iOS 9.2-11.4.1, FlexiSPY para iPhone operará hasta que el teléfono sea apagado o hasta que la batería se agote. Después de ese tiempo, deberás obtener físicamente el teléfono y llevar a cabo una simple reconfiguración. Encuentra más aquí, o comunícate con nuestro chat en vivo.
 

Requisitos del Dispositivo

  • Deberás obtener acceso físico al dispositivo.
  • Tendrá que hacer jailbreak al dispositivo. Es fácil y podemos ayudarle.

Para comprobar la versión del iPhone sigue estos pasos

  1. Vaya a Configuración.
  2. Vaya a General.
  3. Vaya a Acerca de.
  4. Se mostrará la versión del iPhone.

Para iPades compatible con

  • – todas las versiones hasta 9.1
  • – iOS 9.2 – 11.4.1 es compatible sólo en modo tethered.
¿Qué es el modo Tethered?
Si es instalado en iOS 9.2-11.4.1, FlexiSPY para iPad operará hasta que el teléfono sea apagado o hasta que la batería se agote. Después de ese tiempo, deberás obtener físicamente el teléfono y llevar a cabo una simple reconfiguración. Encuentra más aquí, o comunícate con nuestro chat en vivo.

Requisitos del Dispositivo

  • Deberás obtener acceso físico al dispositivo.
  • Tendrá que hacer jailbreak al dispositivo. Es fácil y podemos ayudarle.

Para comprobar la versión del iPad sigue estos pasos

  1. Vaya a Configuración.
  2. Vaya a General.
  3. Vaya a Acerca de.
  4. Se mostrará la versión del iPad.
 

Para Windows es compatible con

  • Microsoft Windows 7
  • Microsoft Windows 8, 8.1 *
  • Microsoft Windows 10

Requisitos del Dispositivo

  • Debes tener físicamente el dispositivo.
  • Debes tener privilegios de acceso (usuario y contraseña)
  • Debes tener internet en todo momento para monitoreo en tiempo real.

*Monitoreo de aplicaciones de mensajería instantánea instalados desde Windows Store no son compatibles con Windows 8.

*El navegador Microsoft Edge no es compatible en todas las versiones de Windows.
 

Para comprobar la versión de Windows sigue estos pasos

  1. Hacer clic en el botón Inicio.
  2. Escribir Run y hacer clic.
  3. En la ventana Ejecutar, escribir winver y pulsae Intro.
  4. Se mostrará la versión de Windows.

Para macOS es compatible con

  • Apple macOS Mavericks
  • Apple macOS Yosemite
  • Apple macOS El Capitan
  • Apple macOS Sierra
  • Apple macOS High Sierra
  • Apple macOS Mojave

Requisitos del Dispositivo

  • Debes tener físicamente el dispositivo.
  • Debes tener privilegios de acceso (usuario & contraseña).
  • Debes tener internet en todo momento para monitoreo en tiempo real.
  • Debes tener un mínimo de 8GB RAM.

Para comprobar la versión de macOS sigue estos pasos

  1. Hacer clic en el ícono de Apple en la esquina superior izquierda.
  2. Hacer clic en Acerca de este Mac.
  3. Se mostrará a version de macOS.
0
×

Carrito